<!DOCTYPE html>
<html lang="pt-BR">

<head>
	<meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<title>
        Barulho Curitiba | 
        Beer Mad: Novo bar de Curitiba é inspirado no universo de Alice no País das Maravilhas     </title>
    <meta property="author" content="PDi Publicador Digital Inteligente - MSWI Soluções Web Inteligentes"/><meta name="twitter:card" content="summary"/><meta property="og:title" content="Beer Mad: Novo bar de Curitiba é inspirado no universo de Alice no País das Maravilhas "/><meta property="og:description" content="Em operação no Souq, o bar nasce sob a tagline &quot;alquimia lupulada&quot; e com o objetivo de desconectar os clientes da realidade a partir de uma experiência lúdica"/><meta property="og:url" content="https://barulhocuritiba.bemparana.com.br/noticia/beer-mad-novo-bar-de-curitiba-e-inspirado-no-universo-de-alice-no-pais-das-maravilhas"/><meta name="description" content="Em operação no Souq, o bar nasce sob a tagline &quot;alquimia lupulada&quot; e com o objetivo de desconectar os clientes da realidade a partir de uma experiência lúdica"/><meta name="keywords" content="Beer,Mad:,Novo,bar,Curitiba,inspirado,universo,Alice,País,das,Maravilhas,operação,Souq,,bar,nasce,sob,tagline,&quot;alquimia,lupulada&quot;,com,objetivo,desconectar,clientes,realidade,partir,uma,experiência,lúdica"/><meta property="og:image" content="https://barulhocuritiba.bemparana.com.br/fl/normal/1547753970-5c40db91acfc4_beer_mad_inaugura_loja_com_novidades_para_os_amantes_de_cerveja_2.jpg"/><meta property="og:image:width" content="1500"/><meta property="og:image:height" content="1000"/><meta property="og:image:mime" content="image/jpeg"/><meta property="og:image:alt" content="Beer Mad: Novo bar de Curitiba é inspirado no universo de Alice no País das Maravilhas "/><meta name="keywords" content="Beer Mad,vila gastronômica Souq,Lewis Carroll,Alice no País das Maravilhas,Souq"/>	<script>
		/*addEventListener("load", function () {
			setTimeout(hideURLbar, 0);
		}, false);*/

		function hideURLbar() {
			window.scrollTo(0, 1);
		}
	</script>

    <link rel="icon" href="/theme/Barulho/favicon.ico" />
	<!-- web-fonts -->
	<link href="//fonts.googleapis.com/css?family=Molengo" rel="stylesheet">
	<link href="//fonts.googleapis.com/css?family=Arimo:400,400i,700,700i" rel="stylesheet">
    <!-- //web-fonts -->

    
	<link rel="stylesheet" type="text/css" href="/theme/Barulho/css/bootstrap.css?1535662882"/>
	<link rel="stylesheet" type="text/css" href="/theme/Barulho/css/style.css?1536851007"/>
	<link rel="stylesheet" type="text/css" href="/theme/Barulho/css/fontawesome-all.css?1535662882"/>
	<link rel="stylesheet" type="text/css" href="/theme/Barulho/css/plyr.css?1535662882"/>
	<link rel="stylesheet" type="text/css" href="/theme/Barulho/css/chocolat.css?1535662882"/>
	<link rel="stylesheet" type="text/css" href="/theme/Barulho/css/wickedpicker.css?1535662882"/>
	<link rel="stylesheet" type="text/css" href="/theme/Barulho/css/jquery-ui.css?1535662882"/>
	<link rel="stylesheet" type="text/css" href="/theme/Barulho/css/simplyCountdown.css?1535662882"/>
	<link rel="stylesheet" type="text/css" href="/theme/Barulho/css/slick/slick.css?1537206656"/>
	<link rel="stylesheet" type="text/css" href="/theme/Barulho/css/slick/slick-theme.css?1537206656"/>
	<link rel="stylesheet" type="text/css" href="/theme/Barulho/css/custom.css?1537902473"/>
        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                        ga('create', 'UA-1990209-11', 'auto', {
                'name': 'id0'
            });
            ga('id0.send', 'pageview');
            
            /**
                * Function that tracks a click on an outbound link in Analytics.
                * This function takes a valid URL string as an argument, and uses that URL string
                * as the event label. Setting the transport method to 'beacon' lets the hit be sent
                * using 'navigator.sendBeacon' in browser that support it.
                */
            var trackOutboundLink = function (url) {
                ga('send', 'event', 'outbound', 'click', url, {
                    'transport': 'beacon',
                    'hitCallback': function () {
                        document.location = url;
                    }
                });
            }
        </script>
    
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
        
          <meta http-equiv="refresh" content="3000" />
    <!-- Google Analytics do Bem Parná -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1990209-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1990209-1');
</script>

<!--COMENTARIOS PELO FACEBOOK-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=1534928343211741&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    <div id="block-289" class="block block-onesignal">
	<div class="block-body">
<link rel="manifest" href="/onesignal/onesignal/manifest">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    
    <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
        appId: "7a6e4ba5-1df0-4db7-8e73-4bfcefc0df1d",
        promptOptions: {
            actionMessage: "Nós gostaríamos de enviar notificações com as últimas notícias da cidade e região.",
            acceptButtonText: "Permitir",
            cancelButtonText: "Não, obrigado"
        },
        welcomeNotification: {
            "title": "Barulho Curitiba",
            "message": "Obrigado por se inscrever!"
        },
        notifyButton: {
            enable: true, /* Required to use the notify button */
            size: 'large', /* One of 'small', 'medium', or 'large' */
            theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
            position: 'bottom-left', /* Either 'bottom-left' or 'bottom-right' */
            prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
            showCredit: false, /* Hide the OneSignal logo */
            text: {
                'tip.state.unsubscribed': 'Inscreva-se para receber notificações',
                'tip.state.subscribed': "Você está inscrito para receber notificações",
                'tip.state.blocked': "Você bloqueou as notificações",
                'message.prenotify': 'Clique para assinar as notificações',
                'message.action.subscribed': "Obrigado por se inscrever!",
                'message.action.resubscribed': "Você está inscrito em notificações",
                'message.action.unsubscribed': "Você não receberá notificações novamente",
                'dialog.main.title': 'Gerenciar notificações do site',
                'dialog.main.button.subscribe': 'SE INSCREVER',
                'dialog.main.button.unsubscribe': 'CANCELAR INSCRIÇÃO',
                'dialog.blocked.title': 'Desbloquear notificações',
                'dialog.blocked.message': "Siga estas instruções para permitir notificações:"
            }
        }
    }]);
    OneSignal.push(function() {
        OneSignal.showHttpPrompt();
    });
    </script>
	</div>
</div><div id="block-347" class="block block-dfp">
	<div class="block-body">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  googletag.cmd.push(function() {
			googletag.defineSlot('/334726759/barulhocuritiba/300x600-2', [300, 600], '21744415177').addService(googletag.pubads());
googletag.defineSlot('/334726759/barulhocuritiba/300x600-1', [300, 600], '21744264414').addService(googletag.pubads());

			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		  });
		</script>	</div>
</div></head>

<body id="page-top" data-spy="scroll" data-target=".navbar-fixed-top">
	<style>
  #bpbar{
    background: #ffc800;
    padding: 0px;
    border: 0px;
  }
  #bpbar .icon-bar{
      background-color: #f58220;
  }
  #bpbar .navbar-toggle{
      padding: 0px;
  }
  #bpbar .nav a{
    color: #000;
  }
  #bpbar .navbar-form button {
    border-radius: 0;
    background-color: rgba(0, 0, 0, 0.5);
    color: white;
}
</style>
<nav id="bpbar" class="navbar">
  <div class="container">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <a class="navbar-brand" href="https://bemparana.com.br" target="_blank" style="padding:0px;">
        <img src="/theme/barulho/images/bp-logo.png" class="img-logo img-responsive" style="height:100%" />
      </a>
    </div>

    <div id="navbar" class="navbar-collapse collapse navbar-left">
      <ul class="nav navbar-nav">
        <li><a href="https://bemparana.com.br/noticia" target="_blank">Notícias</a></li>
        <li><a href="https://bemparana.com.br/noticia/term/esportes" target="_blank">Esportes</a></li>
        <li><a href="https://bemparana.com.br/guia_cidade/term/cinema" target="_blank">Diversão e Arte</a></li>
        <li><a href="https://bemparana.com.br/noticia/term/politica" target="_blank">Política</a></li>
      </ul>
    </div><!--/.nav-collapse -->

    <form action="https://bemparana.com.br/search" target="_blank" class="navbar-collapse collapse navbar-form navbar-right">
      <div class="form-group">
        <input type="search" class="search form-control" placeholder="Buscar no Bem Paraná" name="q" required="true">
      </div>
      <button type="submit" class="btn">
        <span class="icon fa fa-search" aria-label="Buscar" role="icon"></span>
      </button>
    </form>
  </div>
</nav>
	<nav class="navbar navbar-default navbar-fixed-top navbar-principal" style="top:unset;">
    
    <div class="navbar-header page-scroll">
        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
            <span class="sr-only">Chronicle</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
        </button>
        <div class="row">
            <div class="col-xs-4 col-md-12 col-sm-6">
                <a href="/"><img id="logo" src="/img/logo.png" class="img-responsive" title="Barulho Curitiba"></a>
            </div>
        </div>    
    </div>

    <div class="main-nav-agile-w3layouts">
        <div class="search">
            <form action="/search" method="get">
                <input class="serch" type="search" name="q" id="buscaTopo" placeholder="Buscar..." required="">
                <button type="submit" class="btn1">
                    <i class="fas fa-search"></i>
                </button>
            </form>
        </div>
        <div class="collapse navbar-collapse navbar-ex1-collapse nav-right">
                            <ul class="nav navbar-nav navbar-right cl-effect-15">
                    <li class="hidden">
                        <a class="page-scroll" href="#page-top"></a>
                    </li>
                                                <li>
                                <a href="/" class="home">Home</a>                            </li>
                                                                        <li class="dropdown">
                                <a href="/noticia" class="dropdown-toggle effect-3" data-toggle="dropdown">
                                    Notícias                                    <b class="caret"></b>
                                </a>
                                <ul class="dropdown-menu">
                                                                            <li>
                                            <a href="/noticia" class="listar-todas">Listar Todas</a>                                        </li>
                                                                            <li>
                                            <a href="/noticia/term/diversos" class="diversos">Diversos</a>                                        </li>
                                                                            <li>
                                            <a href="/noticia/term/opiniao" class="opiniao">Opinião</a>                                        </li>
                                                                            <li>
                                            <a href="/noticia/term/cultura" class="cultura">Cultura</a>                                        </li>
                                                                            <li>
                                            <a href="/noticia/term/geek-pop" class="geek-pop">Geek Pop</a>                                        </li>
                                                                            <li>
                                            <a href="/noticia/term/lifestyle" class="lifestyle">Lifestyle</a>                                        </li>
                                                                            <li>
                                            <a href="/noticia/term/night-out" class="night-out">Night Out</a>                                        </li>
                                                                            <li>
                                            <a href="/noticia/term/politica" class="politica">Política</a>                                        </li>
                                                                            <li>
                                            <a href="/noticia/term/trampo" class="trampo">Trampo</a>                                        </li>
                                                                    </ul>
                            </li>
                                                                        <li>
                                <a href="/evento" class="eventos">Eventos</a>                            </li>
                                                                        <li>
                                <a href="/galeria" class="galerias-de-fotos">Galerias de Fotos</a>                            </li>
                                              
                </ul>
                    </div>
    </div>
</nav>
	<!-- banner -->
<div class="banner-inner-page" style="background: url('/img/curitiba_topo.jpg')no-repeat 0px 0px">
</div>
<!--//banner -->
<!--/single-->
	<div class="ab_content read_page">
		<div class="container">
			<div class="row">
				<div class="col-md-8">
					<h3 class="tittle_w3ls">Beer Mad: Novo bar de Curitiba é inspirado no universo de Alice no País das Maravilhas </h3>
					<div>
						<time class="o-post_datetime">
							17/01/2019 17:39						</time>
														- Atualizado em 17/01/2019 às 
									17:50											</div>
					Por - <author>Redação Barulho Curitiba, com assessoria</author>					<div class="addthis_inline_share_toolbox" style="margin-top:10px;"></div>
					<div class="inner_sec_info_agile-w3ls" style="margin-top:10px">
						<div class="read_img">							
								<img src="/fl/normal/1547753970-5c40db91acfc4_beer_mad_inaugura_loja_com_novidades_para_os_amantes_de_cerveja_2.jpg" alt=" " class="img-responsive">
								<figcaption>
									 (Foto: Divulgação)								</figcaption>
							<p class="read_para"><p>Uma Chapeleira Maluca, um coelho branco de humores variados, snacks exclusivos e 12 torneiras com cervejas artesanais escolhidas a dedo - v&aacute;rias in&eacute;ditas em Curitiba. Essa &eacute; a Beer Mad, rec&eacute;m-inaugurada na vila gastron&ocirc;mica Souq.&nbsp;Inspirada na obra de Lewis Carroll e na tagline &quot;alquimia lupulada&quot;, a marca se materializa num bar de est&eacute;tica in&eacute;dita, projetado pelo escrit&oacute;rio Atonau Arquitetos.&nbsp;</p><p>&quot;Nossa inten&ccedil;&atilde;o &eacute; ampliar o p&uacute;blico f&atilde; da cerveja a partir de uma nova est&eacute;tica, mais ampla e democr&aacute;tica, escapando daquele estere&oacute;tipo focado no cervejeiro homem barbudo e r&uacute;stico&quot;, conta a porta-voz da marca, Daiane Santos. &nbsp;Al&eacute;m dos personagens de Alice no Pa&iacute;s das Maravilhas, a loja &eacute; decorada com um mini fermentador c&ocirc;nico de 27 litros, que conta com resfriador, passando assim a sensa&ccedil;&atilde;o de que as cervejas s&atilde;o tiradas direto da fonte de fabrica&ccedil;&atilde;o.&nbsp;</p><p>Em rela&ccedil;&atilde;o &agrave; sele&ccedil;&atilde;o de cervejas, o tap tem se destacado pelas diversas op&ccedil;&otilde;es de IPA, chegando a ter oito torneiras dedicadas a esse estilo em um mesmo dia. Al&eacute;m disso, a Beer Mad vende com exclusividade o chope Demoiselle (de Ribeir&atilde;o Petro) e a Leuven (de Piracicaba), que al&eacute;m do chope traz a &uacute;nica garrafa de cerveja com realidade aumentada do mercado (ambos dispon&iacute;veis no bar). Outra op&ccedil;&atilde;o exclusiva &eacute; o baldinho personalizado da Colorado com long necks Hoegaarden, a witbier mais famosa do mundo. O tap da Beer Mad tamb&eacute;m chama aten&ccedil;&atilde;o por ser decorado com o coelho que representa a marca em diversos humores, inspirando os clientes a experimentarem o chope equivalente ao seu humor naquele momento.&nbsp;</p><p>O card&aacute;pio de snacks da Beer Mad foi idealizado para harmonizar com as cervejas vendidas, contendo variedades de nuts, torresmos e chocolates que levam cerveja na receita. A marca possui tamb&eacute;m sua pr&oacute;pria linha de produtos, a Mad Store, com bon&eacute;s, camisetas, bolachas, copos e growlers desenvolvidos por artistas locais, como os ilustradores Marcelo Lopes, do Est&uacute;dio Degrade, e Gustas, famoso por seus grafites que expressam as peculiaridades do comportamento humano.. &nbsp;</p><p><br />&quot;A Beer Mad foi constru&iacute;da por gente que ama cerveja, a partir do lema Go Mad or Go Home. Por isso vamos sempre trazer novidades para tornar a experi&ecirc;ncia dos clientes cada vez intensa e l&uacute;dica&quot;, finaliza Daiane.&nbsp;</p><p><strong>Servi&ccedil;o</strong>:</p><p>Beer Mad &ndash; Souq</p><p>Avenida Igua&ccedil;u, 4399</p><p>Ter&ccedil;a a sexta-feira das 17h &agrave;s 23h</p><p>S&aacute;bado e domingo das 11h &agrave;s 23h&nbsp;</p><p><a href="http://www.facebook.com/beermadoficial/">www.facebook.com/beermadoficial/&nbsp;</a></p><p><a href="http://www.instagram.com/beermadoficial/ ">www.instagram.com/beermadoficial/&nbsp;</a></p></p>
						</div>				
						<div class="clearfix"></div>
					</div>

						
	<header>
		<h2>TAGS</h2>
	</header>
	<div id="tags">	
						<div class="badge">
					<a href="/nodes/nodes/keywords/Beer+Mad" class="hashtag" itemprop="keyword">
						#Beer Mad					</a>
				</div>
						<div class="badge">
					<a href="/nodes/nodes/keywords/vila+gastron%C3%B4mica+Souq" class="hashtag" itemprop="keyword">
						#vila gastronômica Souq					</a>
				</div>
						<div class="badge">
					<a href="/nodes/nodes/keywords/Lewis+Carroll" class="hashtag" itemprop="keyword">
						#Lewis Carroll					</a>
				</div>
						<div class="badge">
					<a href="/nodes/nodes/keywords/Alice+no+Pa%C3%ADs+das+Maravilhas" class="hashtag" itemprop="keyword">
						#Alice no País das Maravilhas					</a>
				</div>
						<div class="badge">
					<a href="/nodes/nodes/keywords/Souq" class="hashtag" itemprop="keyword">
						#Souq					</a>
				</div>
			</div>
		
    <header>
    <h2>Comentários</h2>
</header>
<div class="offset--x8">
    <div 
        id="comentario" 
        class="fb-comments" 
        data-href="barulhocuritiba.bemparana.com.br/noticia/beer-mad-novo-bar-de-curitiba-e-inspirado-no-universo-de-alice-no-pais-das-maravilhas" 
        data-numposts="5"
        data-width="100%"
        >
    </div>
</div>
				</div>
				 <div class="col-md-4">
					<div id="block-346" class="block block-relacionadas">
	<div class="block-body">
	<section id="vejaTbm">
		<header>
			<h2>Veja Também</h2>
		</header>
						<div class="row">
					<div class="col-sm-4">
												<a href="/noticia/taco-e-sheridans-contam-com-novo-happy-hour-que-vai-ate-o-sabado" class="o-news_content">
															<img src="/fl/vejaTbm/1547671300-5c3f97f9820f8_taco_el_pancho_-_foto_marcelo_krelling_1.jpg" class="thumbnail"> 
															
						</a>							
					</div>
					<div class="col-sm-8">
						<div class="titulo">
							<a href="/noticia/taco-e-sheridans-contam-com-novo-happy-hour-que-vai-ate-o-sabado"><h4>Taco e Sheridan´s: happy hour dos bares agora vale de segunda a sábado</h4></a>
						</div>
						<div class="chamada">
							Cardápio promocional oferece novos pratos, e bebidas e comidas com desconto						</div>
					</div>	
				</div>
							<div class="row">
					<div class="col-sm-4">
												<a href="/noticia/sheridans-promove-noite-do-blues-nesta-quarta" class="o-news_content">
															<img src="/fl/vejaTbm/1547586197-5c3e4b69d8098_tony_caster_no_sheridans_3.jpg" class="thumbnail"> 
															
						</a>							
					</div>
					<div class="col-sm-8">
						<div class="titulo">
							<a href="/noticia/sheridans-promove-noite-do-blues-nesta-quarta"><h4>Sheridan's promove noite do blues nesta quarta</h4></a>
						</div>
						<div class="chamada">
							A entrada da casa é livre até as 20 horas						</div>
					</div>	
				</div>
							<div class="row">
					<div class="col-sm-4">
												<a href="/noticia/tork-and-roll-curitiba-ganha-novo-bar-que-mistura-entretenimento-e-gastronomia" class="o-news_content">
															<img src="/fl/vejaTbm/1547493844-5c3ce33e7489e_tork-praa" class="thumbnail"> 
															
						</a>							
					</div>
					<div class="col-sm-8">
						<div class="titulo">
							<a href="/noticia/tork-and-roll-curitiba-ganha-novo-bar-que-mistura-entretenimento-e-gastronomia"><h4>Tork and Roll: Curitiba ganha novo bar que mistura entretenimento e gastronomia</h4></a>
						</div>
						<div class="chamada">
							Tendo os fãs de rock e motocicletas como público-alvo, o novo espaço deve abrir as portas em fevereiro						</div>
					</div>	
				</div>
						<div class="clearfix"></div>
							<div class="row">
					<div class="col-sm-4">
												<a href="/noticia/banda-lagum-se-apresenta-neste-domingo-no-55-bar" class="o-news_content">
															<img src="/fl/vejaTbm/1547147217-5c3799965e35b_d00796b9ed5db32776406ca6ec100c74.jpg" class="thumbnail"> 
															
						</a>							
					</div>
					<div class="col-sm-8">
						<div class="titulo">
							<a href="/noticia/banda-lagum-se-apresenta-neste-domingo-no-55-bar"><h4>Banda Lagum se apresenta neste domingo no +55 Bar</h4></a>
						</div>
						<div class="chamada">
							O grupo mineiro promete animar o primeiro Sunday Sunset de 2019						</div>
					</div>	
				</div>
							<div class="row">
					<div class="col-sm-4">
												<a href="/noticia/rock-nacional-domina-fim-de-semana-no-sheridans-irish-pub" class="o-news_content">
															<img src="/fl/vejaTbm/1547062864-5c364f83e6ad3_valvula_vapor_-_sheridans.jpg" class="thumbnail"> 
															
						</a>							
					</div>
					<div class="col-sm-8">
						<div class="titulo">
							<a href="/noticia/rock-nacional-domina-fim-de-semana-no-sheridans-irish-pub"><h4>Rock nacional domina fim de semana no Sheridan's Irish Pub</h4></a>
						</div>
						<div class="chamada">
							Confira a programação completa do bar, nesta sexta e sábado						</div>
					</div>	
				</div>
							<div class="row">
					<div class="col-sm-4">
												<a href="/noticia/jokers-pub-confira-a-agenda-completa-do-bar-de-09-a-1901" class="o-news_content">
															<img src="/fl/vejaTbm/1547060615-5c364759e2517_hillbilly_rawhide.jpg" class="thumbnail"> 
															
						</a>							
					</div>
					<div class="col-sm-8">
						<div class="titulo">
							<a href="/noticia/jokers-pub-confira-a-agenda-completa-do-bar-de-09-a-1901"><h4>Hillbilly Rawhide, Hotel Casino, El bando e muito mais na programação do Jokers </h4></a>
						</div>
						<div class="chamada">
													</div>
					</div>	
				</div>
				</section>
	</div>
</div><div id="block-349" class="block block-21744264414">
	<div class="block-body">
<h3 class="titulo-publicidade">Publicidade</h3>
<!-- /334726759/barulhocuritiba/300x600-1 -->
<div id='21744264414' style='height:600px; width:300px;' class='bloco-dfp'>
	<script>
		googletag.cmd.push(function() { googletag.display('21744264414'); });
	</script>
</div>	</div>
</div>        		</div>	
			</div>
		</div>
	</div>
<!--//single-->									
	<!-- /footer -->
	<div class="social_footer">
		<script type="text/javascript" src="/theme/Barulho/js/jquery-2.2.3.min.js?1535662882"></script><script type="text/javascript" src="/theme/Barulho/js/bootstrap.js?1535662882"></script><script type="text/javascript" src="/theme/Barulho/js/all.js?1535662882"></script><script type="text/javascript" src="/theme/Barulho/js/search.js?1535662882"></script><script type="text/javascript" src="/theme/Barulho/js/scroll_menu.js?1537822991"></script><script type="text/javascript" src="/theme/Barulho/js/jquery.chocolat.js?1535662882"></script><script type="text/javascript" src="/theme/Barulho/js/move-top.js?1535662882"></script><script type="text/javascript" src="/theme/Barulho/js/easing.js?1535662882"></script><script type="text/javascript" src="/theme/Barulho/js/wickedpicker.js?1535662882"></script><script type="text/javascript" src="/theme/Barulho/js/jquery-ui.js?1535662882"></script><script type="text/javascript" src="/theme/Barulho/js/html5media.min.js?1535662882"></script><script type="text/javascript" src="/theme/Barulho/js/slick/slick.min.js?1537206656"></script>		<div class="social-nav">
			<div class="col-md-3 ft">
				<a href="https://www.facebook.com/Barulho-Curitiba-232816637414784/">
					<span class="fab fa-facebook-f"></span>
				</a>
			</div>
			<div class="col-md-3 ft tweet">
				<a href="https://twitter.com/@barulhocuritiba">
					<span class="fab fa-twitter"></span>
				</a>
			</div>
			<div class="col-md-3 ft gm">
				<a href="https://www.instagram.com/barulhocuritiba/">
					<span class="fab fa-instagram" style="font-size:36px"></span>
				</a>
			</div>
			<div class="col-md-3 ft pin">
				<a href="https://www.youtube.com/channel/UCBL0m0IBmfNhlApPbhJRk_w">
					<span class="fab fa-youtube"></span>
				</a>
			</div>

			<div class="clearfix"></div>
		</div>
	</div>
	<!-- //footer -->
	<div class="cpy-right-agile-w3ls">
		<p>© 2018 Barulho Curitiba | Desenvolvido por
			<a href="http://mswi.com.br/pdi/" target="_blank"> PDi.</a>
		</p>
	</div>

	<!--search jQuery-->
	<!-- //fixed-scroll-nav-js -->

	<script>
		$(".hover").mouseleave(
			function () {
				$(this).removeClass("hover");
			}
		);
	</script>
	<!--//scripts-->
	<!--light-box-files -->
	<script type="text/javascript ">
		$(function () {
			$('.portfolio-grids a').Chocolat();
		});
	</script>
	<!-- /js for portfolio lightbox -->

	<script>
		jQuery(document).ready(function ($) {
			$(".scroll").click(function (event) {
				event.preventDefault();

				$('html,body').animate({
					scrollTop: $(this.hash).offset().top
				}, 1000);
			});
		});
	</script>
	<!-- //end-smooth-scrolling -->
	<!-- Time -->

	<script type="text/javascript">
		$('.timepicker').wickedpicker({
			twentyFour: false
		});
	</script>
	<!-- //Time -->
	<!-- Calendar -->

	<script>
		$(function () {
			$("#datepicker,#datepicker1,#datepicker2,#datepicker3").datepicker();
		});
	</script>
	<!-- //Calendar -->

<!--js-->
	<!-- dropdown nav -->
	<script>
		$(document).ready(function () {
			$(".dropdown").hover(
				function () {
					$('.dropdown-menu', this).stop(true, true).slideDown("fast");
					$(this).toggleClass('open');
				},
				function () {
					$('.dropdown-menu', this).stop(true, true).slideUp("fast");
					$(this).toggleClass('open');
				}
			);
		});
	</script>
	<!-- //dropdown nav -->
	<!-- smooth-scrolling-of-move-up -->
	<script>
		$(document).ready(function () {
			/*
			var defaults = {
			    containerID: 'toTop', // fading element id
			    containerHoverID: 'toTopHover', // fading element hover id
			    scrollSpeed: 1200,
			    easingType: 'linear' 
			};
			*/

			$().UItoTop({
				easingType: 'easeOutQuart'
			});

			$('.slider-for').slick({
				slidesToShow: 1,
				slidesToScroll: 1,
				arrows: true,
				fade: true,
				asNavFor: '.slider-nav'
			});
			$('.slider-nav').slick({
				slidesToShow: 3,
				slidesToScroll: 1,
				asNavFor: '.slider-for',
				dots: false,
				centerMode: true,
				focusOnSelect: true
			});
		});
	</script>

	<!-- //smooth-scrolling-of-move-up -->
	<a href="#" id="toTop" style="display: block;">
		<span id="toTopHover" style="opacity: 1;"> </span>
	</a>
            <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5ba553c7f85a4765"></script>
        </body>

</html>